Problem with rapt

test>rapt install ym4r_gm
Error: RaPT currently does not work outside of a Rails application
directory. Please change to the top level of a Rails
application and try again.

how to get rid of this annoying message while using rapt…?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs