Problem with qt and wx widgets

Hello, i have fresh ubuntu 14.04 and GRC (pybomb) install. I have
problem running flowgraphs, they load but the wx or qt displays one
frame and freeze. Using Volk machine: avx2_64_mmx (i5 4530).

prefix for my instalation was " home/user/gnuradio" is this the problem?
Should it be “usr/lib/gnuradio”?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs