Problem with ferret gem

hi

i am having trouble getting the ferret gem to start in my sever here
is the error:

http://skitch.com/jonathant/mkxi/root-koombea-var-www-vhosts-ville.koombea.com-rails-ssh-165x55

i’ve installed both version 1.1.6 and .4 and non work

anybod have any experience with this?

thanks,

jonathan

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs