Problem installing radiant 0.6.0

I’ve tried this 3 or 4 times - but no joy! Any ideas anyone as I really
need
to get this installed.

Keith

Also, make sure RubyGems is up-to-date, if you have the permissions.

[sudo] gem update --system

Sean

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs