Plugin Paperclip has_attached_file error

I installed the plugin Paperclip but I still I get the error

undefined method `has_attached_file’

when I try to use it. I followed the directions on this

Why would I be getting an error?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs