Paperclip plugins installation on netbeans


#1

help pls i have trouble on installation of paperclip plugins on windows
os.i’m using netbeans 6.5 , ruby 1.8.6,gems 1.2,rails 2.1,apache 2.2 and
mysql.