Oci 8 path prblem

I have installed, ruby oci8, to run an application on oracle but still,
error as no such file to load -------- for oci8 is coming.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs