No puedo utilizar actvie_admin en Rails 4

Cuando intento acceder al active_admin en el localhost me aparece el
error de la imagen, el punto es que he tratado de corregir con varios
métodos y al final me aparece otro error.
Me gustaría saber si alguien ha instalado active_admin y devise juntos
en ruby on rails 4.2.3 y como lo hicieron, porque de momento a mi no me
sale.

Si no saben, de todas formas agradezco por haber leído el mensaje. :slight_smile:

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs