NetBSD GNU Radio 2.8 packages

G’day,

NetBSD users may be interested to learn that GNU Radio 2.8 modules are
now
available from the NetBSD Packages Collection (pkgsrc).

I’m currently working on getting ham/gnuradio-audio-jack and
ham/gnuradio-audio-portaudio. There are some issues that I need to
resolve
before they can be submitted.

73, Berndt
VK5ABN

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs