Need version 2.1.0 of SQL Server adapter for Rails

Is there any place that I can get versions of the SQL Server adapter for
Rails that are <= 2.1.0?

I’ve looked at http://github.com/rails-sqlserver and the oldest version
there appears to be 2.2.

Thanks,
Wes

Did you try [email protected]? That’s the email at the github site.

On Aug 29, 6:44 pm, Wes G. [email protected]

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs