Mysql4.0

Hi guys,

It has a connection to the use of DB mysql4.0 from the environment of
the
ruby2.0 rails4.0 but I can not.
Gem mysql2 seems to respond mysql4.1 or later and is reading the
document
Please teach the person that you know how you can connect.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs