Multilingual plugin - rake fails


#1

I’m getting this error running rake test_plugins:

– create_table(“users”, {:force=>true})
-> 0.1209s
– create_table(“users”, {:force=>true})
-> 0.0350s
– create_table(:multilingual_products, {:force=>true})
/usr/lib/site_ruby/1.8/rubygems/custom_require.rb:21:in `require__’:
no such file to load – api (MissingSourceFile)

what am I missing? what other packages or libraries does the
multilingual plugin require anyway?