Model Security Gem

Anyone using it? I’m running rails 2.3.2 and am having problems with a

SystemStackError: stack level too deep

error every time I enable one of the let_access, let_display filters

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs