Meow 2.1.0 Released


#1

meow version 2.1.0 has been released!

Send Growl notifications via Ruby.

Changes:

2.1.0

  • 2 Minor enhancements

    • Autotest integration. Just add this to your .autotest file:
      require ‘meow/autotest’
    • The icon option now takes a string which is assumed to be the path
      to an
      icon.
  • http://meow.rubyforge.org/