Master updated

Hi all,
I just made an update to master regarding the problem with
intrusive_ptr.i
that people were having with older versions of Ubuntu (and I’m assuming
other OS’s as well). This should fix the problem, so please let me know
a)
if it works and b) any problems I might have inadvertently introduced.

Thanks,
Tom

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs