MacRuby help...?

I am confused - everything I have read tells me 0.5 should run sinatra,
etc fine but… can someone please share the magic recipe to get
something like…

macgem install sinatra

to maybe somehow actually work.

RB

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs