Load_initializer' on rails 3

any one can help

after move from 2.3.17 to rails 3.0.0
i am get error

boot.rb:55:in require': cannot load such file -- initializer (LoadError) /config/boot.rb:55:inload_initializer’

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs