Jruby compatibilita1.9 e rails

Qualcuno usa jruby --v1.9 con rails?
A quanto pare rails funziona bene con ruby1.9 ma non con jruby --v1.9.
Strano pero’.
Jruby sembra garantisca la compatibilita’ con ruby 1.8 e ruby 1.9 e se
rails funziona con ruby 1.9 mi aspetterei lo stesso funzionamento
anche con jruby --v1.9.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs