Issue with GNU Radio 3.2 and USRP 1?

Hello everyone,

I hope this hasn’t been addressed yet. I installed GNU radio version
3.2
using the debian packages as addressed on the gnu radio website. I have
Ubuntu 9.04 (Jaunty) on my computers with USRP 1 boards.

I run benchmark_rx and benchmark_tx on the two computers and I am not
able
to receive packets like I used to using previous versions of gnu radio.
Is
this an issue with the USRP 1 boards when coupled with version 3.2?

Do I have to return to the older releases?

Thanks in advance,

Dumezie

On Thu, Jul 23, 2009 at 20:14, Dumezie M.[email protected]
wrote:

Is this an issue with the USRP 1 boards when coupled with version 3.2?

No.

Johnathan

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs