Issue of Ruby while installing

Hi
I have IBM AIX 7.1 and I would like to install Ruby. I tried on the internet but can’t find installable packages.
It would be better for me if you can find me a solution able link.
Thank you

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs