Installing rails 1.0 on Windows


#1

I ran the gem installer and it seemed to work, but i believe i’m still
using
an older version. How can i tell what version I’m really using?

Thansk


#2

At a command line, type:

rails -v

-Derrick S.