Install ruby/ldap

Hey guys,
How do I install ruby/ldap (http://raa.ruby-lang.org/project/ruby-ldap)
on ubuntu 6.06?
Is it installed through gem?

Thanks.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs