Install errors

I get the following configure error when installing gnuradio on my
notebook:

Library requirements (usrp >= 0.3) not met; consider adjusting the
PKG_CONFIG_PATH environment variable if your libraries are in a
nonstandard
prefix so pkg-config can find them.

I’m using CVS.

On Fri, Sep 22, 2006 at 09:18:56PM -0500, Michael F. wrote:

I get the following configure error when installing gnuradio on my notebook:

Library requirements (usrp >= 0.3) not met; consider adjusting the
PKG_CONFIG_PATH environment variable if your libraries are in a nonstandard
prefix so pkg-config can find them.

I’m using CVS.

CVS is dead.

See http://gnuradio.org/trac

Eric

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs