Impostor 0.1.0 Released

impostor version 0.1.0 has been released!

FEATURES/PROBLEMS:

Makes automated posts to the following forum applications:

  • Web Wiz Forums (WWF) 7.9
  • Web Wiz Forums (WWF) 8.0
  • PHP Bullitin Board (phpBB) 2.0 (2.0.22)
  • PHP Bullitin Board (phpBB) 3.0

SYNOPSIS:

Changes:

0.2.0 / 2008-07-30 (don’t use this code for spam)

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs