I need help from you

Hi all,

I installed GNU Radio , now i want to install GSSm package.

Please anyone can help me out where to get it and how to use that
package.

Thanks in advance.

Regards,
Basha.

I installed GNU Radio , now i want to install GSSm package.

Please anyone can help me out where to get it and how to use that package.

Did you read the instructions?

http://thre.at/gsm/

It’s the first hit on google for “gssm gnuradio”:
http://www.google.com/search?hl=en&q=gssm+gnuradio&btnI=I’m+feeling+lucky&aq=0&oq=gssm+gnu

Jason

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs