I need advice

Hi, I am new to ruby on rails, I am a student of Ing. Infomatica.
the 9th semester.

Ruby on rails practicing, I’ve ever tell I need more information.
I wonder if I can build the gems?
or just experts?
to use a Datagrid is necessary to install a gem?
I am working on linux, ubuntu 14.10
rails 4.2.0
ruby 2.1.2p95 (05/08/2014) [i386-linux-gnu]

Hi Felix,

Since ruby is open source any one can build gem it is limited to
experts.To
use datagrid it will be easier if you install gem.

On Sunday, March 29, 2015 at 12:44:43 AM UTC+5:30, Felix Daniel Leal
Corova

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs