Hpricot 0.8.1


#1

Well, due to a very bad conflict between Hpricot 0.8 and 32-bit
machines running Ruby 1.8, here’s an updated release.

gem install hpricot --source http://code.whytheluckystiff.net

Thanks to everybody who reported this to me. I like to know the
problems.

_why