How to disable etag?

I just use rails2.1.2 which has etag in the http header. The etag
makes something troublesome.
Does anyone know how to disable the tag?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs