Got error Could not find 'bundler' (2.0.1) required

I run bundle install under GarazLab’s WP Billing app. Then i get

Could not find ‘bundler’ (2.0.1) required

Hello @tahsin352,

Here you are a good article about how to upgrade bundler to the second version: How to Upgrade to Bundler 2.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

Sponsor our Newsletter | Privacy Policy | Terms of Service