GNURadio Compressive Sensing block

Hi there,

Has anyone tried installing the CS Toolbox from Cgran with gnuradio3.3.0
version.
https://cgran.org/wiki/CompSens

I am unable to install it. Has anyone had similar issues?

Thanks,
T. Mat

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs