Gettext error - MAC OS X

Gettext version: 1.93.0

When running the famous “update_po” rake task, an error occurs telling
me that gettext can’t find msgmerge. Did anybody have this same
problem?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs