Get text compatibile con la nuova versione!


#1

GetText Package 2.0.0 è finalmente compatibile con Rails 2.3.2 (la
versione rails-2.3.1 e precedenti non funzionano con gettext-2.0.0).

http://www.newsvillage.net/dev/58-ruby/83-ruby-on-rails-prepara-lattacco-al-web-20.html