Gentoo ebuild for latest version?


#1

DO anybody use wxruby on gentoo.

The last update of my gentoo platform broke my wxruby programs.

The ebuild I have in my /usr/local/portage
is for version 1.9.8 of wxruby and it uses
version <1.3.36 of swig, but portage only support swig 1.3.40 now.

Anyone with a newer version of a ebuild?