FoxGUIb

I am wondering if anyone here has been able to get foxGUIb running with
anything later than these files running on linux 32bit?

FXRuby version: 1.6.18
FOX version: 1.6.34
ruby 1.8.7 (2009-06-12 patchlevel 174) [i486-linux]

cheers,

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs