For installation of UCLA Zigbee library

Hello
I want to install UCLA Zigbee library can any body help me in this??
I
have already installed the GNU radio 3.2.2
Thanks
Shashank

I have copied the folder ucla_zigbee_phy from the web address
https://www.cgran.org/browser/projects/ucla_zigbee_phy/trunk and now it
works for bootstrap and configure but when i go for make command it
giives
error saying that “Unable to find gnuradio.i”

shashank gaur-2 wrote:

Discuss-gnuradio mailing list
[email protected]
http://lists.gnu.org/mailman/listinfo/discuss-gnuradio


View this message in context:
http://old.nabble.com/For-installation-of-UCLA-Zigbee-library-tp29759171p29759703.html
Sent from the GnuRadio mailing list archive at Nabble.com.

i have a same problem, could you please help to solve this problem?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs