Firebird vers 2 and up

Is there a reliable stabile driver for a production environment for
Firebird database vers 2 and up with RR? Reply preferred from someone
with actual working experience with this configuration. Thanks

hstx пишет:

Is there a reliable stabile driver for a production environment for
Firebird database vers 2 and up with RR? Reply preferred from someone
with actual working experience with this configuration. Thanks

2.0.5 only

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs