Ferret install problem

Hi,

I want to install the ferret.
When I gave the command(gem install ferret), it is showing one error.
failed to build gems native extensions. and
command prompt not recognize the command.

Please help me in this issue.

Thank you,
srinivasrao.pala

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs