Fedora 11 and ruby-gettext-package 2.04

Hi every

i just could not make work ruby-gettext version 2.04, which comes with
Fedora 11.
So i removed version 2.94 re-installed ruby-gettext 1.93 and everything
works fine.

Has anybody made the same experiences? is there a work around? or do i
just miss something?

suomi

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs