Fastcgi and rails


#1

Do I need to do ‘gem install fcgi’ and install the ruby-fcgi package
too?
Or do they do the same thing?
All the tutorials I found tells me to install them both.