Et Rails 1.2.1 est deja la

un bugfix sur Prototype.

Changeset 5990
http://dev.rubyonrails.org/changeset/5990

РJean-Fran̤ois.

c’est bon depuis une 1/2 heure vous pouvez faire ‘gem install rails
–include-dependencies’ :slight_smile:

Non, j’attends encore un jour pour installer la 1.2.2 :stuck_out_tongue:


Guillaume “Zifro” DESRAT
Secrétaire de l’association Ruby France
http://www.rubyfrance.org/

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs