Error while running make for Ruby 1.9.1 P243

Hi…I am new to Ruby and trying to install Ruby 1.9.1 P243 following
the install instruction in README. The ./configure was successfully
completed…but the make command failed error code 1 (./miniruby not
found). Can someone help me and let me know what is the missing?
Thanks

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs