Error: Something went wrong

Hi

I have installed ruby 186-26. Not sql server. when i use 127.0.0.1/
garbage it says

something went wrong in the browser.

What is the problem ?

Saravanan

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs