Error mysql2

Dear all Rails Developer, I am a new programmer on rails. i have problem
when i try to install “gem install myslq2” on window8.

please help me, thanks you.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs