Error installing FC6

Hello everyone, I have a problem for installing USRP in FC6. Can anyone
give suggestion?I have error like this :


checking for usb.h… no
configure: error: USRP requires libusb. usb.h not found, stop. See
http://libusb.sf.net

2007/2/5, [email protected] [email protected]:

Hello everyone, I have a problem for installing USRP in FC6. Can anyone
give suggestion?I have error like this :


checking for usb.h… no
configure: error: USRP requires libusb. usb.h not found, stop. See
http://libusb.sf.net

Hi!

You might want to read this: http://gnuradio.org/trac/wiki/FC5Install
and this:
http://lists.gnu.org/archive/html/discuss-gnuradio/2007-02/msg00020.html

Cheers,

Trond D.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs