Error during Install my_qpsk_demod in grc

please give some suggestion related to this error

On Fri, Jul 31, 2015 at 5:33 AM, Surjeet R. [email protected]
wrote:

please give some suggestion related to this error

Attachments:

http://www.ruby-forum.com/attachment/10928/Screenshot_from_2015-07-31_13_16_57.png


Posted via http://www.ruby-forum.com/.

Can you explain how you got there?

Also, please just paste the text instead of sending a png. It’s likely
to
live longer in the archives this way.

Tom

Hi Surjeet,

I hate to become that guy, but could you please directly sign up to
the mailing list with your email address, and send emails rather than
going through ruby-forum?

https://lists.gnu.org/mailman/listinfo/discuss-gnuradio
Signing up really takes a few seconds, and we have had it more than once
that people asking interesting questions got good answers, but missed
them, because ruby-forum didn’t show them in the same thread.

Best regards,
Marcus

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs