Erreur dans le livre sous linux

J’ai achetté le livre RubyOnRails
mais lors de l’installation une erreur !
il faut aussi installer le packtage “irb” !
Sous Fedora Core 4 il y a just à faire:

yum install irb.386 en temps que root

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs