Engines version for rails 2.2.2?

Hi - sorry if this has been asked, i searched but couldn’t see anything.

Anyway - is there a version of Engines compatible with rails 2.2.2? The
one i got off github requires 2.3.2 or later.

thanks
max

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs