Deprec problem

I install deprec with gem install deprec

but when i write deprec --apply-to . this message display to me
" ‘deprec’ is not recognized as an internal or external command,
operable program or batch file. "

what can i do?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs