C++11 support

Hi list,

Could anyone tell me about the C++11 support in gnuradio?

Thanks.

On Sun, Jun 1, 2014 at 7:54 PM, Activecat [email protected] wrote:

Hi list,

Could anyone tell me about the C++11 support in gnuradio?

Thanks.

For continued support with various and older systems, we don’t support
C++11.

Tom

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs