Bundler error installing will_paginate

facendo un bundle update dice:

Psych::SyntaxError: special characters are not allowed
An error occured while installing will_paginate (3.0.3), and Bundler
cannot continue.
Make sure that gem install will_paginate -v '3.0.3' succeeds before
bundling.
Prima di aprire un bug, vi risulta?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs